Script requirements
License Validation
Database settings
Admin account
PHP version >= 7.4 7.4.3
MySQL version >= 5.6 mysql v
PHP Extension Enabled
Curl
Fileinfo
Intl
Json
Mbstring
Openssl
Mysqli
Zip
Ctype
Dom